Jump to content

Benvenuti su VecchiaSignora.com

Benvenuti su VecchiaSignora.com, il forum sulla Juventus più grande della rete. Per poter partecipare attivamente alla vita del forum è necessario registrarsi

Recommended Posts

Cari, 

 

la lettura di Vecchiasignora.com tramite Tapatalk è stata momentaneamente disattivata a causa di un attacco informatico che il forum sta subendo nelle ultime settimane. Attivando Cloudflare, abbiamo dovuto escludere Tapatalk.

 

Ci dispiace per il disagio e per il momento vi consigliamo di accedere dalla versione mobile. 

  • Mi Piace 1
  • Triste 1

Share this post


Link to post
Share on other sites

Chiedo agli amministratori: uso Tapatalk solo per poter leggere questo Forum; se pensate di non usare più questa app io la disinstallerei volentieri.

Attendo una vostra risposta, grazie.

  • Mi Piace 1

Share this post


Link to post
Share on other sites

Salve! Non riesco ad accedere al forum da tapatalk android da ieri ...mi da errore di rete get_config....a voi da lo stesso problema 

Share this post


Link to post
Share on other sites
1 ora fa, gi.dima91 ha scritto:

Salve! Non riesco ad accedere al forum da tapatalk android da ieri ...mi da errore di rete get_config....a voi da lo stesso problema 

Nemmeno io

Share this post


Link to post
Share on other sites

Problema samsung note 10
Notifiche
Ieri al posto dei numeri di messaggi non letti sopra le icone mi sono trovato un solo puntino rosso. Questa mattina invece nemmeno il puntino, al suo posto mi esce sullo schermo in alto l'icona della applicazione cui mi è arrivato una notifica, vedi screenshoot, è quella in alto Gmail.
sapete dirmi cosa è accaduto?
Anche sul precedente S8 mi era accaduto.
Grazie ciao stefano1ef0924ffd04c98b4d9953f568f6c9fb.jpg

Inviato dal mio SM-N970F utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Non so se ci sia soluzione ma quando qualcuno mi quota non riesco ad andare al suo messaggio. Devo cercarlo a mano

Inviato dal mio VOG-L29 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Salve,

 

da qualche giorno provo ad accedere sul sito mediante dispositivi mobili Apple (IPhone e Ipad), ma ogni volta che entro in un thread mi spunta in basso l'opzione per continuare a leggere con il browser o con Tatapalk. Ho provato a cliccare l'opzione browser, visto che l'IPAD, un pò vecchiotto, non supporta Tatapalk, che comunque di solito non uso, ma non funziona il tasto di opzione, a differenza dell'altro. Come si può eliminare questa impostazione e continuare ad usare il sito col browser senza che mi sia richiesta questa scelta?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.