Jump to content

Benvenuti su VecchiaSignora.com

Benvenuti su VecchiaSignora.com, il forum sulla Juventus più grande della rete. Per poter partecipare attivamente alla vita del forum è necessario registrarsi

VS Info

VecchiaSignora.com su Smartphone e Tablet con Tapatalk

Recommended Posts

Confermo, dopo l'aggiornamento non si riesce pià ad accedere.

 

Credo sia l'unica app al mondo che peggiora dopo gli aggiornamenti .ghgh

Share this post


Link to post
Share on other sites

Tornando al problema riscontrato con il nuovo aggiornamento dell'App Tapatalk (su iPhone nel mio caso), volevo solo fare notare che succede solo con il forum di VS, con altri forum non ho riscontrato alcun problema.

 

Volevo sapere se per caso è previsto un aggiornamento a breve della piattaforma di VS per consentirne di nuovo l'utilizzo.

 

Grazie a tutti.

Share this post


Link to post
Share on other sites

Tornando al problema riscontrato con il nuovo aggiornamento dell'App Tapatalk (su iPhone nel mio caso), volevo solo fare notare che succede solo con il forum di VS, con altri forum non ho riscontrato alcun problema.

 

Volevo sapere se per caso è previsto un aggiornamento a breve della piattaforma di VS per consentirne di nuovo l'utilizzo.

 

Grazie a tutti.

 

Nessuno risponde e l'app non funziona ormai da giorni -.-

Share this post


Link to post
Share on other sites

 

Nessuno risponde e l'app non funziona ormai da giorni -.-

 

Già sicuramente è un problema del forum di VS perchè altri funzionano correttamente.

 

Dici che è il caso di contattare qualche mod?

Share this post


Link to post
Share on other sites

Ho contattato un mod!

Praticamente è un problema relativo all'app stessa, non al forum. Hanno scritto agli sviluppatori, non ci resta che aspettare ;)

Share this post


Link to post
Share on other sites

Ho contattato un mod!

Praticamente è un problema relativo all'app stessa, non al forum. Hanno scritto agli sviluppatori, non ci resta che aspettare ;)

 

Ciao, ti confermo che l'app è stata aggiornata oggi.

Purtroppo ha ancora gli stessi problemi.

Non si riesce ad accedere. Non se ne esce. :(

Fammi sapere se anche per te è lo stesso.

Share this post


Link to post
Share on other sites

Ciao, ti confermo che l'app è stata aggiornata oggi.

Purtroppo ha ancora gli stessi problemi.

Non si riesce ad accedere. Non se ne esce. :(

Fammi sapere se anche per te è lo stesso.

 

Confermo, non funziona

Share this post


Link to post
Share on other sites

Adesso funziona anche se ogni tanto compare un messaggio del sistema "impossibile accedere" anche se poi in realtà l'accesso lo fa :d

Share this post


Link to post
Share on other sites
Adesso funziona anche se ogni tanto compare un messaggio del sistema "impossibile accedere" anche se poi in realtà l'accesso lo fa :d

 

Vero, anche a me l'ha fatto un paio di volte.

Share this post


Link to post
Share on other sites

Non so se il problema è già stato sollevato.

Nei Quote manca il link del post quotato, utile almeno per me per risalire all'origine di alcuni scambi nelle discussioni.

 

inviato dallo smartphone di Cobolli Gigli

 

 

Share this post


Link to post
Share on other sites
C'è qualcuno?

 

Che tipo di problemi hai?

A me funziona.

L'unico problema è che una volta per iPad avevi a sin la colonna con l'elenco delle discussioni, la selezionavi e a dx tutti i messaggi.

Oggi non più.

Era più bello.

Share this post


Link to post
Share on other sites

 

Che tipo di problemi hai?

A me funziona.

L'unico problema è che una volta per iPad avevi a sin la colonna con l'elenco delle discussioni, la selezionavi e a dx tutti i messaggi.

Oggi non più.

Era più bello.

 

Ora funziona

 

 

 

 

 

 

Share this post


Link to post
Share on other sites
Con Tapatalk

Ogni volta che rientro

Mi chiede la password

 

Inviato dalle mura di gerico

 

Da quando ho cambiato telefono lo fa anche a me.... mi richiede utente e password ogni volta che accedo (e su altri forum non mi capita). qualcuno sa se c'è qualche impostazione da sistemare?

Grazie in anticipo.

Share this post


Link to post
Share on other sites
anche a me non vanno

qualcuno sa come risolvere il problema?

Ed inoltre le foto....

Non le vedo

Vedo solo cosi8db66851b682527e56d575d60c26b6a7.jpg

 

Inviato dalle mura di gerico

 

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.