Vai al contenuto

Benvenuti su VecchiaSignora.com

Benvenuti su VecchiaSignora.com, il forum sulla Juventus più grande della rete. Per poter partecipare attivamente alla vita del forum è necessario registrarsi

Noah

Problemi con il forum? Qui le vostre domande

Post in rilievo

VecchiaSignora.com attualmente dispone di 3 modalità di visualizzazione, la principale è la VS Signature, per i dispositivi mobili c'è la VS Mobile, selezionabile dal menu a fondo pagina sulla vostra sinistra, in alternativa a quest'ultima i più esigenti potranno scaricare la app di Tapatalk:

 

Tapatalk per iPhone http://itunes.com/app/tapatalk

Tapatalk HD per iPad http://itunes.apple....d481579541?mt=8

Tapatalk per BlackBerry http://appworld.blac.../46654/?lang=it

Tapatalk per Android dal market Android https://market.andro...alkpro.activity

Tapatalk per Android da Amazon.com http://www.amazon.co...t/dp/B0055ELS7U

Tapatalk per Android da AndroidPit.com http://www.androidpi...atalk-Forum-App

Tapatalk per Android da Slideme.org http://slideme.org/a...cation/tapatalk

 

 

Se avete domande riguardo una determinata funzione del forum e non avete trovato le risposte che cercavate nella sezione Aiuto o nei messaggi presenti in questa discussione, chiedete pure .ok

 

Chi usa Tapatalk per cortesia elimini la firma che di default mette l'applicazione.

 

 

Come togliere la firma "Inviato dal mio ... usando Tapatalk"

Dalla pagina principale di Tapatalk premere il tasto opzioni e entrare nelle impostazioni. Da qui selezionare l'opzione Firma Tapatalk

 

sc20120211175058.png

 

 

Impostare il menu di scelta su NO

 

 

sc20120211175105.png

 

E' bene precisare che la firma di Tapatalk è un messaggio di testo che viene aggiunto al vostro post e non è in nessun modo legata alla firma che avete scelto su vs che rimarrà inalterata in ogni post indipendentemente dall'opzione scelta in questo menu.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Come si fa a cancellare un account?

 

Io ne ho creato uno un mesetto fa perché mi ero scordato la password, con quell'account volevo chiedervi se era possibile recuperare questo ma adesso non mi serve più. Come faccio a cancellarlo?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Tempo fa mi sono stati bloccati i messaggi privati per violazione del regolament.Ora sono passati parecchi mesi e li ho ancora bloccati...punizione a vita?inoltre vi contattai per questo e non ho ricevuto nessuna risposta...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Tempo fa mi sono stati bloccati i messaggi privati per violazione del regolament.Ora sono passati parecchi mesi e li ho ancora bloccati...punizione a vita?inoltre vi contattai per questo e non ho ricevuto nessuna risposta...

Sì, il processo non è reversibile. .ok

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ho molti problemi a scrivere sul forum con il mio pc fisso.

Ad esempio, non riesco a quotare messaggi degli altri.

Oltretutto, non funziona bene la tastiera, nel senso che digitando faccio moltissimi errori di battitura, mi saltano molte lettere anche se le digito correttamente.

Devo schiacciare fortissimo i tasti della tastiera.

Eppure il mio pc è nuovissimo, l'ho comprato appena un mese fa e la tastiera funziona benissimo tranne che sul forum.

Come posso fare per ovviare a questi problemi?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Non so perché, ma non posso più aprire discussioni nella sezione Juventus forum.

 

Che è successo?

È così per tutti! Succede spesso, in occasioni di partite importanti, che disattivano alcune funzioni del forum per alleggerire il server! ;)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Io ho un problema. Quando tento di aprire un topic su VS o appena ci accedo mi si apre continuamente un popup di un giochino del cavolo online con le caramelle che mi rende impossibile navigare (mobile).

 

Il problema è che mi appare solo su VS

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Io ho un problema. Quando tento di aprire un topic su VS o appena ci accedo mi si apre continuamente un popup di un giochino del cavolo online con le caramelle che mi rende impossibile navigare (mobile).

 

Il problema è che mi appare solo su VS

 

Confermo, succede anche a me, ma solo con chrome, mentre il browser dell' LG non mi da questo problema.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Io ho un problema. Quando tento di aprire un topic su VS o appena ci accedo mi si apre continuamente un popup di un giochino del cavolo online con le caramelle che mi rende impossibile navigare (mobile).

 

Il problema è che mi appare solo su VS

 

Capita anche a me, devo usare la versione desktop sullo smartphone se voglio leggere il forum.

 

Potete fare qualcosa? Va oltre il fastidioso... :(

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Anche a me capita.

È molto fastidioso

 

Sono contenuti digitali, se navighi in 3g si attivano dei servizi in abbonamento e quindi a pagamento

 

 

In 3g non posso più utilizzare il forum

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Stesso problema con galaxy s4 di redirect su siti che attivano servizi a pagamento . Al momento ho risolto disabilitando javascript dalle impostazioni del browser

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

....

...

....

...

...

 

Ve lo da dalla versione mobile standard o da tapatalk?

 

comunque quando si ripete fate un print screen della pagina e postatelo qui per cortesia .ok

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

 

Mobile standard

 

 

 

 

 

 

Ve lo da dalla versione mobile standard o da tapatalk?

 

comunque quando si ripete fate un print screen della pagina e postatelo qui per cortesia .ok

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

confermo, stesso popup. Se si cerca con google redirect msplash si dovrebbero anche trovare soluzioni per il forum

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ok grazie a tutti, è sicuramente un problema del banner di adsense perché in effetti se ci fate caso quando succede questo non riesce a caricare il banner in alto, ora proviamo a mettere quel sito nelle esclusioni del banner anche se non è detto che si risolva se non è un reindirizzamento diretto. Speriamo comunque di trovare una soluzione al più presto, ci aggiorniamo in questo topic

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

facci sapere quando avete disabilitato il banner così possiamo riferire se si verifica ancora. Grazie

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

facci sapere quando avete disabilitato il banner così possiamo riferire se si verifica ancora. Grazie

 

ho disabilitato il dominio della pagina ma ancora non sembra risolto, almeno per me. Ci sono altri browser con cui vi si presenta il problema, a parte chrome?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere un utente registrato per poter lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi Subito

Sei già registrato? Accedi da qui.

Accedi Adesso


  • Chi sta visualizzando   0 utenti

    Nessun utente registrato visualizza questa pagina.

×