Vai al contenuto

Benvenuti su VecchiaSignora.com

Benvenuti su VecchiaSignora.com, il forum sulla Juventus più grande della rete. Per poter partecipare attivamente alla vita del forum è necessario registrarsi

Noah

Problemi con il forum? Qui le vostre domande

Post in rilievo

2 minuti fa, Fra The Best ha scritto:
3 minuti fa, LadyJay ha scritto:
 

Hai provato a cambiare browser o a svuotare la cache?

Dovevi citare @jurgen kohler però! sefz L'ho taggato così legge! ;)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Il 16/8/2018 Alle 13:25, jurgen kohler ha scritto:

@LadyJay

 

Scusa se ti uso come messaggera default_asd.gif ti scrivo qui perché da ieri non ho più accesso alla mia posta, alle notifiche e non posso rispondere in nessuna discussione se non attraverso Tapatalk. In compenso leggo tutto, posso mettere like e aprire nuovi topic.

 

Non hai nessuna limitazione. Il problema è tuo. Te lo dà sia con Firefox che con Safari?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Non hai nessuna limitazione. Il problema è tuo. Te lo dà sia con Firefox che con Safari?


Sono da Safari su iPhone. Il fatto è che l’ho sempre usato senza problemi fino a ieri mattina. Dal fisso non posso provare in questo momento. Invece su Tapatalk è tutto normale

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Lo so che magari non è una questione importante ma ripeto ancora una volta che da mobile all'apertura delle notifiche, queste restano in grassetto per solo un secondo. Poi diventano normali come se le avessi già lette tutte. È difficile capire poi qual'è l'ultima letta ....spero di essermi spiegata bene.

Grazie :)

 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Mi arrivano notifiche di taluni utenti che con tutto il rispetto io non seguo ed invece mi trovobrismpitobdi notifiche perché l'utente scrive molto
Poi non vedo certi formati di foto se non dopo che qualcuno lo abbia fatto per me quotando

opinione personale

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
2 ore fa, TizianoCaporale ha scritto:

Ragazzi sarò tardo io....ma non trovo più la discussione dove gli abbonati cedono le partite che non possono andarci. Qualcuno sa aiutarmi?

Non c'è.

È già stato chiesto qui e puoi leggere la risposta:

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao ragazzi, ho appena cambiato Mac e ora ho problemi a vedere video postati da Paolo (highlights). Mai avuto problemi in passato con Maverick. Ho MacOS High Sierra e uso Google Chrome, con Safari il video si carica ma io uso solo Chrome per lavoro. Il video non si carica, e´nero, any help? grazie

Screen Shot 2018-10-06 at 22.06.31.png

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Buongiorno

Solo io ho problemi con le emoticons?

Per aprire la finestra ci mette una vita. Un'altra vita per caricare quelle che scelgo e poi ancora un'altra per visualizzare quella che ho selezionato.

Ah. Sono da telefono con Chrome ma lo stesso mi succede da tablet o PC.

Grazie

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
1 ora fa, Black&White4R ha scritto:

Buongiorno

Solo io ho problemi con le emoticons?

Per aprire la finestra ci mette una vita. Un'altra vita per caricare quelle che scelgo e poi ancora un'altra per visualizzare quella che ho selezionato.

Ah. Sono da telefono con Chrome ma lo stesso mi succede da tablet o PC.

Grazie

Prova... prova... @@sefz

No, direi che da pc la finestra mi si è aperta subito e anche il caricamento e visualizzazione sono avvenuti subito.

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
1 ora fa, LadyJay ha scritto:

Prova... prova... @@sefz

No, direi che da pc la finestra mi si è aperta subito e anche il caricamento e visualizzazione sono avvenuti subito.

 

Boh....allora sono io che sono strana  .ghgh

 

Grazie lo stesso  ;)

 

 

 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Non c'è più l'opzione ultimo messaggio non letto? Vedo solo una barra gialla che lo segnala ma non ci va automaticamente devo scorrere le pagine 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
15 ore fa, silobad ha scritto:

Non c'è più l'opzione ultimo messaggio non letto? Vedo solo una barra gialla che lo segnala ma non ci va automaticamente devo scorrere le pagine 

Devi cliccare sul pallino giallo (o stellina gialla) che sta alla sinistra del titolo del topic. Così ti va direttamente al primo messaggio non letto.

  • Mi Piace 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
On 10/6/2018 at 10:07 PM, Ideal crash said:

Ciao ragazzi, ho appena cambiato Mac e ora ho problemi a vedere video postati da Paolo (highlights). Mai avuto problemi in passato con Maverick. Ho MacOS High Sierra e uso Google Chrome, con Safari il video si carica ma io uso solo Chrome per lavoro. Il video non si carica, e´nero, any help? grazie

Screen Shot 2018-10-06 at 22.06.31.png

Qualcuno che potrebbe aiutare?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere un utente registrato per poter lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi Subito

Sei già registrato? Accedi da qui.

Accedi Adesso

×

Informazione Importante

Utilizziamo i cookie per migliorare questo sito web. Puoi regolare le tue impostazioni cookie o proseguire per confermare il tuo consenso.