Jump to content

Benvenuti su VecchiaSignora.com

Benvenuti su VecchiaSignora.com, il forum sulla Juventus più grande della rete. Per poter partecipare attivamente alla vita del forum è necessario registrarsi

Noah

Problemi con il forum? Qui le vostre domande

Recommended Posts

Salve a tutti, non riesco ad accedere al mio pannello di controllo, mi da accesso negato. Lo stesso se provo a cambiare password da email. Poi ho provato a compilare il form per contattare l'amministratore e mi dice email non valida. sitiascolto

Adesso dovresti poter fare quelle cose. .ok

Share this post


Link to post
Share on other sites

Ho un problema è da qualche settimana che non riesco più a vedere la barra degli utenti collegati.

Ho letto anche di un altro utente che ha avuto lo stesso problema

Share this post


Link to post
Share on other sites

Ho un problema è da qualche settimana che non riesco più a vedere la barra degli utenti collegati.

Ho letto anche di un altro utente che ha avuto lo stesso problema

Succede anche a me (e presumo a tutti). Ho già scritto il probabile motivo al post n. 300 (l'ultimo della pagina precedente)! :)

  • Mi Piace 1

Share this post


Link to post
Share on other sites

Succede anche a me (e presumo a tutti). Ho già scritto il probabile motivo al post n. 300 (l'ultimo della pagina precedente)! :)

Spero che risolvano in fretta :)

Share this post


Link to post
Share on other sites

Spero che risolvano in fretta :)

Magari, ipotizzo, hanno deciso di non riattivare questa funzione per un po' per tenere un po' più snello il forum. Io, per esempio, in questi giorni noto, ogni tanto, una certa lentezza nell'aprire i topic (forse dovuto alle news di mercato).

Tutte ipotesi le mie. Magari un amministratore/moderatore può essere più preciso sul perché non hanno più riattivato questa funzione...

Share this post


Link to post
Share on other sites

da qualche giorno ho un macello di notifiche su chi apre un argomento mentre prima li avevo solo per i mi piace e se mi quotava qualcuno

 

avrò attivato qualcosa senza che me ne sia accorto ?

 

come posso ovviare ?

 

grazie

Share this post


Link to post
Share on other sites

da qualche giorno ho un macello di notifiche su chi apre un argomento mentre prima li avevo solo per i mi piace e se mi quotava qualcuno

 

avrò attivato qualcosa senza che me ne sia accorto ?

 

come posso ovviare ?

 

grazie

Vai sul tuo Pannello di Controllo e poi seleziona "Opzioni Notifiche", e imposta la ricezione solo per le notifiche che vuoi ricevere. .ok

Share this post


Link to post
Share on other sites

ragazzi ho un problema con il login con chrome ultima versione da pc , praticamente faccio l'accesso, ma nella barra alto a destra di VS mi dice sempre "entra" cosa può essere? adesso sto scrivendo da internet Explorer -.-

Share this post


Link to post
Share on other sites

Ciao a tutti!

Credo di avere un problema con i "mi piace" e spero che questa sia la sezione giusta!

Dunque, ho notato due cose che non mi sono chiare:

 

1) Il numero dei "mi piace" è variabile, ogni tanto ne posso mettere, per esempio, 2-3 prima di raggiungere il limite, altre volte anche di più.

2) Il limite si attiva/resetta con criteri che non capisco. Mi spiego meglio, se io ho raggiunto il limite giornaliero, e passa la mezzanotte, posso capire che magari si resettino...ma è possibile che mi appaia l'avviso di limite raggiunto, chessò, alle 16 del pomeriggio, e poi alle 17-18 tornano disponibili?

 

Grazie dell'aiuto e/o dei chiarimenti :)

Share this post


Link to post
Share on other sites

Ciao a tutti!

Credo di avere un problema con i "mi piace" e spero che questa sia la sezione giusta!

Dunque, ho notato due cose che non mi sono chiare:

 

1) Il numero dei "mi piace" è variabile, ogni tanto ne posso mettere, per esempio, 2-3 prima di raggiungere il limite, altre volte anche di più.

2) Il limite si attiva/resetta con criteri che non capisco. Mi spiego meglio, se io ho raggiunto il limite giornaliero, e passa la mezzanotte, posso capire che magari si resettino...ma è possibile che mi appaia l'avviso di limite raggiunto, chessò, alle 16 del pomeriggio, e poi alle 17-18 tornano disponibili?

 

Grazie dell'aiuto e/o dei chiarimenti :)

I "Mi Piace" si riattivano dopo 24 ore dall'ultimo consentito, non allo scattare della mezzanotte. .ok

Share this post


Link to post
Share on other sites

Salve, ho un problema con la registrazione ed ogni volta che cerco di andare sul mio profilo personale mi compare il seguente errore: [#10245] Non hai i permessi necessari per visualizzare i profili.""

come risolvo?

Share this post


Link to post
Share on other sites

Buongiorno, ho seguito la procedura di recupero password, ora vorrei cambiarla. Accedo al pannello di controllo della mia area personale, seleziono password ma visualizzo "errore 1026 - non dispone dei peremessi nececessari". Ho provato a contattare lo staff tramite l'apposito modulo ma in questo caso l'indirizzo mail ( che è quello che ho utilizzato per la registrazione) risulta non valido.

Come devo comportarmi?

Share this post


Link to post
Share on other sites

Buongiorno, ho seguito la procedura di recupero password, ora vorrei cambiarla. Accedo al pannello di controllo della mia area personale, seleziono password ma visualizzo "errore 1026 - non dispone dei peremessi nececessari". Ho provato a contattare lo staff tramite l'apposito modulo ma in questo caso l'indirizzo mail ( che è quello che ho utilizzato per la registrazione) risulta non valido.

Come devo comportarmi?

Adesso dovresti poter cambiare la password correttamente. Se non riesci, comunicacelo.

Share this post


Link to post
Share on other sites

Buongiorno a tutti,

come mai il mio contatore di messaggi ne segna così pochi? Ne avevo più di un migliaio, è possibile che non avendo più scritto per un po di tempo si siano cancellati?

 

Come non detto, noto che me li segna tutti, a differenza della mia pagina personale che me ne segnava una ventina, scusate l'intrusione.

Edited by #ILBI

Share this post


Link to post
Share on other sites

Chi mi aiuta? Si è aggiornata l'app di Tapatalk ed è un disastro. Continuano ad arrivare notifiche a caso e in continuazione! Mi sta facendo sclerare.

 

Chi mi può confermare ciò?

 

Posto qui, qualcuno riuscirà ad aiutarti ;)

Share this post


Link to post
Share on other sites

Non so se questa sia la sezione giusta per il mio problema.

 

È da ieri circa che con l'applicazione Tapatalk non riesco a commentare. Riesco a fare l'accesso con l'account (questo da cui sto scrivendo) ma poi se voglio andare a commentare qualche discussione mi esce la scritta "non hai il permesso " e successivamente appare questa scritta in inglese: permission error. Your session appeared to be expired or the network is having problem. Please log in to this from again to restore access.

 

Inizialmente pensavo fosse un problema dall'app, quindi l'ho cancellata e scaricata nuovamente ma non si è risolto nulla. Stamattina ho provato a creare un nuovo account e questo funziona correttamente.

Cosa è successo al vecchio account? Perché con Tapatalk non funziona mentre dal browser funziona tranquillamente?

 

Grazie

Share this post


Link to post
Share on other sites

Ciao a tutti, mi sono appena registrato ma non riesco ad accedere al mio pannello di controllo, mi da accesso negato. Volevo impostare l'avatar, la firma e dare un'occhiata alle impostazioni. Grazie in anticipo per le risposte. :)

 

Update- RISOLTO

 

Era un problema provvisorio

Edited by MarioJ

Share this post


Link to post
Share on other sites

Non so se questa sia la sezione giusta per il mio problema.

 

È da ieri circa che con l'applicazione Tapatalk non riesco a commentare. Riesco a fare l'accesso con l'account (questo da cui sto scrivendo) ma poi se voglio andare a commentare qualche discussione mi esce la scritta "non hai il permesso " e successivamente appare questa scritta in inglese: permission error. Your session appeared to be expired or the network is having problem. Please log in to this from again to restore access.

 

Inizialmente pensavo fosse un problema dall'app, quindi l'ho cancellata e scaricata nuovamente ma non si è risolto nulla. Stamattina ho provato a creare un nuovo account e questo funziona correttamente.

Cosa è successo al vecchio account? Perché con Tapatalk non funziona mentre dal browser funziona tranquillamente?

 

Grazie

 

Stesso identico problema. Solo che come dicevo nell'altra sezione, accade solo con il forum di VS, con altri non ho questo problema.

 

Sto sclerando, perchè è diventata inutilizzabile così.

  • Mi Piace 1

Share this post


Link to post
Share on other sites

Salve ragazzi.

Da ieri l'accesso a qualsiasi pagina viene preceduto da un segnale "errore di connessione" sul tablet (poi vaalla pagina), mentre sul cellu,are mi rimanda immediatamente ad un warning antivirus. Nessun problema nel resto della navigazione su altri siti.

Non ho condivisioni tra i due dispositivi emi pare strano che sia una "coincidenza". Sapreste dirmi di piú, per favore?

Grazie e buon ferragosto.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.