Jump to content

Benvenuti su VecchiaSignora.com

Benvenuti su VecchiaSignora.com, il forum sulla Juventus più grande della rete. Per poter partecipare attivamente alla vita del forum è necessario registrarsi

Noah

Problemi con il forum? Qui le vostre domande

Recommended Posts

9 minuti fa, LondonCri ha scritto:

Grazie mille @LadyJay , molto gentile , scusa ancora per il cheeky "tag" :)

Figurati! È che non ci passo spesso nelle sezioni fuori da Juventus Forum, quindi hai fatto bene a taggarmi... :)

Share this post


Link to post
Share on other sites
Just now, LadyJay said:

Figurati! È che non ci passo spesso nelle sezioni fuori da Juventus Forum, quindi hai fatto bene a taggarmi... :)

Mi hai già risolto il problema 😁

Cmq per l'altro quesito,  avevo letto tanto tempo fa qualcuno che pensava fosse in relazione al numero di post .

In ogni caso , non e' la fine del mondo .

Però a volte , magari nel contesto di una discussione tattica , allegare piu' immagini in post a supporto dell'analisi aiuterebbe molto.

E' un po' limitante 

Ma credo sia per alleggerire il server .

  • Mi Piace 1

Share this post


Link to post
Share on other sites

Ciao riporto anche qui la stessa domanda sperando che qualcuno mi risponda 😅

Vorrei aprire una nuova discussione nella sezione scommesse, quindi fuori da juventus forum, ma non trovo il tasto "nuova discussione".

Cosa devo fare?

Grazie!

Share this post


Link to post
Share on other sites

Sera,mi sono iscritto recentemente ma non ho ancora capito come partecipare alle discussioni..non trovo mai il tasto per inserire un messaggio..praticamente posso solo leggere😅

Share this post


Link to post
Share on other sites

Buongiorno. Il forum mi è accessibile solo "facendo il giro" dalla pagina Facebook, mentre risulta in perenne checking se l'accesso viene effettuato da browser Chrome o da Twitter: è solo un mio problema?

Grazie, non mi lasciate senza forum proprio oggi!

😅

  • Mi Piace 1

Share this post


Link to post
Share on other sites
4 ore fa, Jucs ha scritto:

Buongiorno. Il forum mi è accessibile solo "facendo il giro" dalla pagina Facebook, mentre risulta in perenne checking se l'accesso viene effettuato da browser Chrome o da Twitter: è solo un mio problema?

Grazie, non mi lasciate senza forum proprio oggi!

😅

Succede anche a me da ieri sera :(

 

Share this post


Link to post
Share on other sites
13 minuti fa, Dissident ha scritto:

Succede anche a me da ieri sera :(

 

Ancora adesso. Ho provato con lo svuotamento della cache oppure se ci fosse stato qualche aggiornamento del browser capace di creare fastidio, ma non mi sembra...non sono un esperto e non so quali altri elementi potrei fornire. Sicuramente qualcuno verrà a darci una mano! 😉

Share this post


Link to post
Share on other sites
Adesso, Jucs ha scritto:

Ancora adesso. Ho provato con lo svuotamento della cache oppure se ci fosse stato qualche aggiornamento del browser capace di creare fastidio, ma non mi sembra...non sono un esperto e non so quali altri elementi potrei fornire. Sicuramente qualcuno verrà a darci una mano! 😉

Anche io ho svuotato la cache.. ma niente..

Da casa si connette solo con internet explorer sefz

 

Share this post


Link to post
Share on other sites
6 ore fa, Jucs ha scritto:

Buongiorno. Il forum mi è accessibile solo "facendo il giro" dalla pagina Facebook, mentre risulta in perenne checking se l'accesso viene effettuato da browser Chrome o da Twitter: è solo un mio problema?

Grazie, non mi lasciate senza forum proprio oggi!

😅

 

1 ora fa, Dissident ha scritto:

Succede anche a me da ieri sera :(

 

A me da ieri notte non fa entrare dal cellulare. Ho cercato di farmi un giro sul forum prima di andare a dormire, ma non riuscivo ad accedere, nelle ore precedenti ricordo che era parecchio lento.

Ho cambiato anche browser, ho provato Google e Opera, in entrambi i casi non riesco ad accedere se non da facebook come voi. 

Invece dal pc riesco ad entrare tranquillamente.

E' un peccato perchè io uso molto di più il cellulare rispetto al PC. Ed è il motivo principale per cui frequento questo forum, in altri la navigazione da cellulare è ai limiti dell'impossibile.

Share this post


Link to post
Share on other sites
3 ore fa, Jucs ha scritto:

Come non detto. Punto e a capo. 

Sto avendo lo stesso problema: riesco ad andare su VS da Safari mobile ma non da Firefox/Chrome su PC.

Share this post


Link to post
Share on other sites

È possibile che non mi faccia mettere in ignore un utente normale?

Mi esce un avviso Non sei autorizzato a ignorare quel membro 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.